Publi info

Vos avis Mercedes Classe A 4 Berline

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Mercedes Classe A

MERCEDES Classe A (W168) 170 CDI (168.009, 168.109) 2001 Référence de la BVA ?

Par MeepMeep le 14 Octobre 2019 à 12h43

Ok merci pour ces précision 😉

Voir le dernier message»

[Topic Officiel] Mercedes Classe A [W177/V177] (2018)

Par SCOUBI22222 le 14 Octobre 2019 à 09h29

Bonjour, Savez vous comment on remet à zéro la planification de l'entretien du véhicule? J'ai fait la révision il y a deux semaines et ils n'ont pas remis à zéro l'indicateur :cry: Merci

Voir le dernier message»

Chauffage autonome sur Classe A

Par boella le 13 Octobre 2019 à 15h07

[quotemsg=374513,6,1870271] J’aimerais bien savoir la raison pour laquelle cette option est réservée pour le [b]marché Belge[/b] ? [/quotemsg] Pas que le marché Belge, sur le marché Allemand/autrichien (entre autres) également.

Voir le dernier message»

J'entends le bruit du diesel dans la voiture

Par boella le 12 Octobre 2019 à 19h34

[quotemsg=374456,7,1800646] J'ai eu un dimanche matin cé genre de noise a l'arrière dans ma a200 amg Line ,en fait c'était une bouteille de gin de 2l à moitié pleine .... [b]Je l'ai torchée[/b] et depuis plus de bruit dans la voiture , par contre dans le crâne ouiche.....je te dis pas [/quotemsg] Bah oué, faut bien ça pour compenser ;)

Voir le dernier message»

Mon A45 fait du bruit (en tournant, grande vitesse et forte reprise)

Par Yaziiiid le 12 Octobre 2019 à 02h04

Bonsoir à tous, j'ai des soucis avec mon A45 ces derniers temps et les mécaniciens en Algérie n'arrivent pas à voir claire, je m'explique: 1-bruit assourdissant une fois la voiture à grande vitesse. 2-Bruit en démarrant en tournant le volant surtout en côte (des fois en démarrant de façon insolant) "TAC TAC TAC" (de mémoire c'est ce bruit en tout cas cette sorte la. 3 quand je roule et que je m’arrête jusqu’à l'immobilisation 2 secondes après j'ai une sorte d'acoup à savoir que ces bruits ne se produisent pas à l’arrêt le "tac tac" se fait entendre au démarrage en tournant le volant à petite vitesse aussi des fois avec des reprises puissantes comme je l'ai dit en haut. Je suis partis voir plusieurs mécanos spécialisés <<Pont ok comme neuf, cardans ok, soufflets pareils>> en même temps j'ai déja changé le pont pour un tout neuf, y a un seul mécano qui m'a dit que les silents bloc barre stabilisatrice étaient fatigués mais que ça n'avait pas de rapport avec mon problème, un dernier mécano qui m'a dit c'est surement l'arbre de transmission (flector ou truc du genre) Il m'a dit que ça a une relation avec l'accoup surtout retour à position normale il ne pouvais pas vérifier car il avaient une voiture sur son pont et actuellement je suis en voyage pour 2 mois (2 mois de doute c'est atroce, je pense beaucoup à ça) Si quelqu'un peut m'éclairer s'il vous plait :jap: Je vais joindre une vidéo que j'avais faite, merci beaucoup Yazid. [flash=400,300]https://www.youtube.com/watch?v=sdH7uceWc_s[/flash]

Voir le dernier message»