Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

2.0 VCDI 163 LTZ+ 5P - 2012

Par

le 19 Juin 2020 à 08h09

Véhicule possédé depuis : plus de 4 ans

Kilomètres par an : 167000 kms

Type d'usage : Quotidien

Type de parcours : Extra-urbain

Consommation moyenne : 7 l/100 km

Entretien : Moi-même

Avis général

Voiture acheter neuve, excellent rapport qualité prix, moteur puissant, belles finitions, rien à redire à ce niveau là.

Aucun souci les 6 premières années..puis légère fuite huile moteur (rien de bien méchant),fissure vase d expension, puis fissure d une partie de la durite intercooler (beaucoup plus ennuyeux),et maintenant FAP bouché à 100%,mais ce dernier a été résolu grâce à la technologie donc pas de gros frais !

Pour résumer les aspects positifs l emportent largement sur le reste.

A aimé

  • Puissance
  • Finition
  • Budget

Détail de la note

  • 7
  • 7
  • 7
  • 7
  • 7

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 6
  • 6
  • 6
  • 6
  • 6

Confort

  • 7
  • 7
  • 7
  • 7
  • 7

Conduite

  • 9
  • 9
  • 9
  • 9
  • 9

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 8
  • 8
  • 8
  • 8
  • 8

Qualité de la finition

  • 9
  • 9
  • 9
  • 9
  • 9

Fiabilité

  • 6
  • 6
  • 6
  • 6
  • 6

Ecologie

  • 8
  • 8
  • 8
  • 8
  • 8

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Grande Berline

Avis Renault Talisman2.0 BLUE DCI 160 INTENS EDC (2020)

Par FanDeRenault le 02 Décembre 2020 à 11h26

Lire l'avis»

Forum : derniers sujets Chevrolet Cruze

Problème de démarrage à chaud

Par Invité Jim le 28 Novembre 2020 à 11h03

<p> Bougies de préchauffage changées.  Batterie changée.  Problème résolu.  </p>

Voir le dernier message»

Recensement problème avec retour garantie Chevrolet Cruze

Par apo73 le 07 Novembre 2020 à 22h15

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57281169" data-ipsquote-contentid="22496" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1604592340" data-ipsquote-userid="245962" data-ipsquote-username="gillou2128"> <div class="ipsQuote_citation"> Le 05/11/2020 à 17:05, gillou2128 a dit : </div> <div class="ipsQuote_contents"> <p> bonjour </p> <p> j'ai une chevrolet de fevrier 2013 LTZ 131ch . a ce jour à part la batterrie , les plaquettes de freins et la courroie de distibution , rien à signaler </p> <p> par contre comment se fait il que l'on ai pas accés a toute les fonctions pour effacer un défaut '82) ,recharger une nouvelle clé ? . impossible à faire sur la cruze . </p> </div> </blockquote> <p> C'est pour moi le gros point noir de la 131ch: obligé de passer par la valise pour remettre à zéro l'indicateur de révision. </p>

Voir le dernier message»

probléme chauffage

Par Fabien_RT10 le 04 Novembre 2020 à 19h10

<p> Bonjour à tous, </p> <p> je suis nouvel inscrit sur le forum et je recherches désespérément des informations pour mon problème. </p> <p>   </p> <p> Donc, j'ai un cruze 1.6 de 2009 et depuis quelques jours, je n'ai plus de chauffage du côté chauffeur. DOnc, la soufflerie fonctionne très bien, elle s'arrête, et les 4 niveau de soufflerie n'ont pas de problèmes. Je peux passer d'un mode de soufflerie à lautre sans poblèmes également. Dégivrauge parebrise, soufflerie pied, visage, etc ... </p> <p>   </p> <p> Là où le probème survient c'est pour la température. Sur froid, pas de problème .... l'air est bien froid. Si je désires du chauffage .. aie aie ... l'air chaud ne sort que du côté passager ... et oui, côté conducteur que de l'air froid. </p> <p>   </p> <p> Il semblerait à la lecture de vos posts et d'autres sujets sur la toile .. que le problème vienne des clapets de mixage de l'air au bas de la boîte de ventilation. Le clapet côté conducteur ne peut plus être remis en position pour faire passer de l'air chaud.  </p> <p>   </p> <p> J'ai lu que certain auraient réussi à réparer ce qui tient le clapet sans "trop" de démontage. Malheureusement, je n'arrives pas à visionner les photos et autres vidéos dans les différents posts. </p> <p>   </p> <p> Auriez-vous la gentillesse de me les envoyer par message ? Ce serait super sympa. </p> <p>   </p> <p> Merci d'avance et bien à vous. </p> <p>   </p> <p> Fabien .... qui commence à avoir froid dans sa voiture <span><span class="ipsEmoji">🙂</span> </span> </p>

Voir le dernier message»

Vanne EGR

Par gregsys67 le 11 Octobre 2020 à 08h29

<p>Bonjour est-ce que quelqu'un aurait un tuto ou la technique pour démonter la vanne EGR sur la cruze 2010 LS 125 ?</p><p> </p><p> Je vois bien la vanne mais alors pour choper les vis ça sera pas une mince affaire. Par dessous, dessus, de côté ??</p><p> </p><p> Si quelqu'un a déjà tenté ?</p><p> </p><p> Merci à vous</p>

Voir le dernier message»

Bruit suspect

Par hitman313131 le 09 Octobre 2020 à 06h22

<p>Bonjour à tous.</p><p> </p><p> </p><p> J'ai récemment acheté une chevrolet cruze 1.6 124cv.</p><p> </p><p> Depuis quelque temps (je viens juste de le remarquer, mais peut etre cela le fait depuis toujours) j'ai un bruit suspect a démarrage, comme sur la vidéo suivante. Ce n'est pas ma voiture, mais c'est le meme moteur et exactement le meme bruit.</p><p> </p><p> </p><p> qu'en pensez vous ? Un probleme connu sur ces moteur ? Une faiblesse ??? Je pensais aux poulies de déphasage (cette hypothèse revient de temps en temps)</p><p> </p><p> J'ai la voiture depuis a peine 3 mois (et j'ai a peine fait 2000km) et le vendeur (un pro) me dit que seul le moteur est garantie (a priori pas les poulies, un peu facile ...)</p><p> </p><p> Merci de votre aide.</p><p> </p><p> J'essaie de filmer mon moteur ce weekend.</p><p> </p><p> </p><div class="ipsEmbeddedVideo"><div><iframe width="480" height="270" frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/7kt6xJ-_9rU?start=10&feature=oembed"></iframe></div></div>

Voir le dernier message»

Essais et comparatifs Chevrolet Cruze