Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

3.5 V6 280 2+2 - 2011

Par

le 01 Juillet 2014 à 10h48

Avis général

J'ai reçu ma Lotus Evora (2+2, blanc nacré) il y a maintenant 3 mois. La ligne du véhicule est proprement superbe et attire le regard, on ne s'en lasse pas. La finition en premium donne est plus que convenable même si certains détails auraient pu être améliorés.

La sensation de conduite est LE point fort de l'Evora, on a vraiment l'impression d'être dans une voiture de course avec les sensations qui vont avec.

 

Le moteur est vif et nerveux et les 280 cv répondent très bien. Il a été parfois décrié mais il fait parfaitement l'affaire à mon sens.

 

Concernant l'habitabilité, rien à redire, une fois installé, on est à l'aise, même si l'extraction est parfois délicate...rien de très grave.

les places arrières conviendront à des enfants de 6 ans, mais pas plus. A réserver pour les bagages, car le coffre est... très exigu.

 

 

Au final, je dirais que la LOTUS Evora est une voiture très attachante et véritablement à part. Peut être est-ce du à "l'esprit" Lotus...

A aimé

  • la ligne superbe
  • le côté exclusif
  • le plaisir de conduite

N'a pas aimé

  • la taille du coffre
  • quelques détails de finition
  • la visibilité arrière

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 8
  • 8
  • 8
  • 8
  • 8

Budget

  • 7
  • 7
  • 7
  • 7
  • 7

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 7
  • 7
  • 7
  • 7
  • 7

Aspects pratiques

  • 8
  • 8
  • 8
  • 8
  • 8

Equipements de série

  • 8
  • 8
  • 8
  • 8
  • 8

Qualité de la finition

  • 9
  • 9
  • 9
  • 9
  • 9

Fiabilité

  • 5
  • 5
  • 5
  • 5
  • 5

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Coupé

Forum : derniers sujets Lotus

Concours photos marques asiatiques - Votre voiture et les formes géométriques

Par Nicaurists15 le 05 Décembre 2020 à 23h39

<p> Un grand merci à tous de faire vivre ce concours et merci à son infatigable organisateur et animateur <a contenteditable="false" data-ipshover="" data-ipshover-target="https://forum-auto.caradisiac.com/profile/45256-roland-de-gilead/?do=hovercard" data-mentionid="45256" href="https://forum-auto.caradisiac.com/profile/45256-roland-de-gilead/" rel="">@Roland de Gilead</a><span class="ipsEmoji">🥳</span><span class="ipsEmoji">🥳</span><span class="ipsEmoji">🥳</span><span class="ipsEmoji">🏆</span> </p> <p>   </p> <p>  content d’avoir rejoint la bande <span class="ipsEmoji">😄</span> </p> <p>   </p> <p>  prochain thème à venir…! <span class="ipsEmoji">🤔</span>  </p>

Voir le dernier message»

Tea Time : le bar de la section AUTRES MARQUES (discussions libres)

Par zorglub le 05 Décembre 2020 à 23h15

<p> LA 11 dimanche, fin d'après midi, de 17h50 à 21H, ils repassent "seigneur des anneaux" le premier film. </p> <p>   </p>

Voir le dernier message»

Le jeu de mot de la section

Par p_tit seb 51 le 05 Décembre 2020 à 21h36

<p> remisé / rangé </p>

Voir le dernier message»

Concours photos USA - Une américaine des années 30

Par Cyrille85250 le 05 Décembre 2020 à 18h59

<p> Voici pour moi <span>:</span> </p> <p>   </p> <p> <img class="ipsImage ipsImage_thumbnailed" data-extension="gallery_Images" data-fileid="https://forum-auto.caradisiac.com/gallery/image/7780099-ford-mustang-bleu/" data-ratio="100.00" width="750" alt="large.36CB9B6E-260D-40B6-951F-6E2253C53D3C.jpeg.3846047e4cc337bef1ff5ccd63b3f5f2.jpeg" src="//content.invisioncic.com/m304542/monthly_2020_12/large.36CB9B6E-260D-40B6-951F-6E2253C53D3C.jpeg.3846047e4cc337bef1ff5ccd63b3f5f2.jpeg"></p>

Voir le dernier message»

Daewoo Matiz 1998-2000; Probleme de démarrage

Par Naeil2102 le 02 Décembre 2020 à 15h18

<p> Bonjour/Bonsoir, je vous explique, </p> <p>   </p> <p> Un client m'a ramené sa daewoo matiz pour réparer une fuite de liquide de refroidissement, le fuite se situait derrière une partie du moteur ( un petit bout de tuyau en aluminium ou l'on connecte la durite d'arriver du liquide de refroidissement. Je vous joint une photo. la réparation n'est pas visible mais se situe derrière. </p> <p> J'ai aussi changer le thermostat qui déclenche l'arriver du liquide de refroidissement (a nouveau invisible sur la photo, se situe derrière)  </p> <p> <a class="ipsAttachLink ipsAttachLink_image" href="//content.invisioncic.com/m304542/monthly_2020_12/Inked20200821_121605_LI.jpg.84eea81c25329df16435308e8828b4c5.jpg" data-fileid="9717033" data-fileext="jpg" rel=""><img class="ipsImage ipsImage_thumbnailed" data-fileid="9717033" data-ratio="216.76" width="346" alt="Inked20200821_121605_LI.thumb.jpg.03b305e80a1510776434d375f12e1e32.jpg" src="//content.invisioncic.com/m304542/monthly_2020_12/Inked20200821_121605_LI.thumb.jpg.03b305e80a1510776434d375f12e1e32.jpg"></a> </p> <p> Une fois réparer et le tout remonter, la voiture ne démarrais pas, il a fallut remonté le premier piston via la courroie pour la faire démarrer. Ce qui a fonctionner. </p> <p> Par après la voiture démarrait correctement. </p> <p>   </p> <p> Le ct avait déceler un problème au niveau des gaz sortant de l'échappement, j'ai donc mis un produit dans le moteur et j'ai rouler presque jusqu'au Luxembourg avec. jusque la tout vas bien. </p> <p>   </p> <p> Le lendemain, le c.t. est passer et accepter </p> <p>   </p> <p> Et le lendemain le client revint chercher son carrosse. A ce moment là la voiture a démarrer mais il a quand même fallut donner un petit peu de gaz pour la forcer. </p> <p>   </p> <p> Quand le client a récupérer son véhicule, la première chose qu'il a fait c'est aller faire le plein. </p> <p>   </p> <p> La commence les problèmes, </p> <p> Le client me rappelle en me disant que la voiture est tomber en panne a nouveau. Je suis donc partie la chercher je l'ai tirer jusqu'au garage. </p> <p>   </p> <p> Arriver au garage j'ai mené mon enquête,  </p> <p> le courant circule (j'ai tester les bougies sur une masse, elles émettent des étincelles, j'ai même changer la bobine pour en être sur.) </p> <p>   </p> <p> le carburant arrive (il y a l'odeur, la pompe fonctionne, par ailleurs les bougie sont trempée mais ne sente pas forcement le carburant) </p> <p>   </p> <p> j'ai cherché après une sécurité anti-démarrage, il n'y en a pas (en générale on la trouve sous forme d'un bouton a appuyer dans les véhicules) </p> <p>   </p> <p> j'ai enlever le cache soupape pour vérifier que tout vas bien dans l'organe et ces le cas, c'est très propre même. </p> <p>   </p> <p> j'ai vérifier la distribution ( je l'ai simplement enlever et vérifier qu'elle soit en bon état et c'est le cas) </p> <p>   </p> <p> Il y a du carburant dans la voiture </p> <p>   </p> <p> Il y a de l'huile aussi  </p> <p>   </p> <p> Les fusibles sont bons </p> <p>   </p> <p> La batterie est nouvelle </p> <p> J'ai essayer de forcer le démarrage au startpilot mais cela ne mène a rien </p> <p>   </p> <p> J'ai vérifié la courroie elle est en bon état </p> <p>   </p> <p> J'ai mesurer la compression des pistons (mon outils est assez âgé mais fonctionne encore et le résultat était correct)( a prendre avec des pincettes, peut être qu'un meilleur contrôle est utile) </p> <p>   </p> <p> Je pense avoir trouver la capteur vilebrequin ou sonde pmh mais elle est très très mal placer donc très difficile d'accès. De fait je ne sais pas la vérifier. </p> <p>   </p> <p> Sauriez vous me donner vos idée et solutions par rapport a tout ca? D'après toute mes explications voyez vous une cause au problème? </p> <p>   </p> <p>   </p> <p>   </p>

Voir le dernier message»

Essais et comparatifs Lotus Evora