Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

IV ESTATE 1.5 DCI 90 ENERGY BUSINESS ECO2 82G - 2014

Par

le 26 Novembre 2017 à 10h02

Avis général

bonne voiture, beaucoup de bug electrniques, allant du blocage éclairage de nuit, au rupteur tours/min , obligation de redemarré la voiture à toute anomalie... voiture de direction, 39000km essais, rendu pour l'instant à 65000 en un an... rlinks un peu lent, mais bonne manipulations bonne route à tous

A aimé

  • disigne
  • equipement
  • eco

N'a pas aimé

  • -bug ecletroniques
  • -suspention trop souple
  • -tenue de route bonne mais...

Détail de la note

  • 6
  • 6
  • 6
  • 6
  • 6

Sécurité

  • 8
  • 8
  • 8
  • 8
  • 8

Budget

  • 7
  • 7
  • 7
  • 7
  • 7

Confort

  • 8
  • 8
  • 8
  • 8
  • 8

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 8
  • 8
  • 8
  • 8
  • 8

Equipements de série

  • 8
  • 8
  • 8
  • 8
  • 8

Qualité de la finition

  • 7
  • 7
  • 7
  • 7
  • 7

Fiabilité

  • 8
  • 8
  • 8
  • 8
  • 8

Ecologie

  • 8
  • 8
  • 8
  • 8
  • 8

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Break

Forum : derniers sujets Renault Clio

[Présentation] Renault Clio V 1.0 TCe Intens / 2020

Par Clampinus le 30 Novembre 2020 à 15h20

<p> D'habitude je n'aime pas trop ce genre de voiture, mais celle-ci je la trouve pas trop mal... <span><img alt=":oui:" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/oui.gif.3833c7923aa24981c5ceeec15223ab83.gif" title=":oui:" width="15"> </span> </p> <p>   </p> <p> <span>Après, le fait qu'une Citroën ait un design tarabiscoté ne me choque pas. Ils ont toujours eu une réputation un peu sulfureuse dans ce domaine. Et ce n'est pas plus mal qu'ils se renouvellent un peu après nous avoir abreuvé pendant des années de clones de la Cactus, avec son style boursouflé et ses Airbumps. <span><img alt=":o" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/redface.gif.0dd0c8a281876cf6f5adf4571919047d.gif" title=":o" width="15"> </span></span> </p>

Voir le dernier message»

clio 3 phase 1 1.5dci 2008 clim auto

Par sony54000 le 30 Novembre 2020 à 14h21

<p> bonjour </p> <p> ventilation clio 3 </p> <p> réparé  c etait bien la resistance HS </p> <p> quelle galère a remplacé </p> <p>   </p> <p><a href="//content.invisioncic.com/m304542/monthly_2020_11/1158035170_clioresistancedechauffageavecclim.jpg.256a7e4186a8893ebbf397f3ba3b07ff.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="9685704" src="//content.invisioncic.com/m304542/monthly_2020_11/1158035170_clioresistancedechauffageavecclim.jpg.256a7e4186a8893ebbf397f3ba3b07ff.jpg" data-ratio="89,75" width="400" class="ipsImage ipsImage_thumbnailed" alt="clio resistance de chauffage avec clim.jpg"></a></p>

Voir le dernier message»

Présentation d'Agathe, Ma Clio 2.2 :)

Par leclioteuxdu11 le 29 Novembre 2020 à 22h42

<p> Petite modif du 28 novembre<br><br> Réinstallation de l'attelage </p> <p>   </p> <p> <a class="ipsAttachLink ipsAttachLink_image" href="//content.invisioncic.com/m304542/monthly_2020_11/clui.jpg.50bd5ad720dfbaba4cd2ae0846645168.jpg" data-fileid="9679878" data-fileext="jpg" rel=""><img class="ipsImage ipsImage_thumbnailed" data-fileid="9679878" data-ratio="133.69" width="561" alt="clui.thumb.jpg.344c07b84d406dd757aff3a2aa6e4f25.jpg" src="//content.invisioncic.com/m304542/monthly_2020_11/clui.thumb.jpg.344c07b84d406dd757aff3a2aa6e4f25.jpg"></a> </p> <p>   </p> <p> et mise en place de capteurs de recul dans les emplacements prévus, (a l'intérieur du pare chocs arrière) </p> <p>   </p> <p> <a class="ipsAttachLink ipsAttachLink_image" href="//content.invisioncic.com/m304542/monthly_2020_11/cli.jpg.633a1a61cd87ef9512cb33f521aff5aa.jpg" data-fileid="9679877" data-fileext="jpg" rel=""><img class="ipsImage ipsImage_thumbnailed" data-fileid="9679877" data-ratio="74.93" width="750" alt="cli.thumb.jpg.1b36701795ee288fbf5359698cb10e72.jpg" src="//content.invisioncic.com/m304542/monthly_2020_11/cli.thumb.jpg.1b36701795ee288fbf5359698cb10e72.jpg"></a><br>   </p> <p>   </p> <p> Les capteurs je les ai passé dans les emplacements prévus (derriere le pare chocs) </p> <p> et j'ai passé tout le cablage des capteurs dans le trou ou j'ai passé le faisceau de l'attelage.<br> J'ai mis le module coté gauche derrière la moquette, le buzzer coté droit derriere la moquette </p> <p>   </p> <p> 2 fils a brancher pour l'alim du boitier </p> <p>   </p> <p> fil noir boitier sur fil noir (masse) feu arriere gauche emplacement 6 </p> <p> Fil rouge boitier sur fil blanc feu arrière gauche (marche arrière emplacement 5 </p> <p>   </p> <p> En vidéo une fois le pc remonté et test </p> <p>   </p> <div class="ipsEmbeddedVideo"> <div> <iframe allowfullscreen="" frameborder="0" height="270" width="480" src="https://www.youtube.com/embed/ZcmJpp26ufQ?feature=oembed"></iframe> </div> </div> <p>   </p> <p>   </p> <p> et en fonctionnement </p> <p>   </p> <div class="ipsEmbeddedVideo"> <div> <iframe allowfullscreen="" frameborder="0" height="270" width="480" src="https://www.youtube.com/embed/d5iPILP1KTE?feature=oembed"></iframe> </div> </div> <p>   </p> <p>   </p> <p>   </p> <p>   </p>

Voir le dernier message»

[Clio 3.1] Feux de croisement restent allumés

Par grego18 le 29 Novembre 2020 à 19h31

<p> Bonjour, </p> <p>   </p> <p> Je suis l'heureux propriétaire d'une Clio 3  1.5 DCi 85 de 2006. J'en suis assez satisfait en termes de confort/tenue de route et de consommation.  </p> <p> Après il y a les contreparties liées à ce modèle : changement du mécanisme de verrouillage de trappe à carburant, silent blocs de barre stab, injecteurs, relais électromécanique d'injection... </p> <p>   </p> <p> J'ai deux problèmes en ce moment <span>:</span> </p> <p>   </p> <p> <span>1) La commande d'ouverture du coffre (sur celui-ci) a du mal à répondre, du coup je passe parfois pour un idiot avec mes courses sur le parking du supermarché</span> </p> <p>   </p> <p> <span>2) Les feux de croisement ont souvent du mal à s'éteindre. tous les autres feux s'éteignement correctement mais soit les feux de croisement restent allumés, soit ils s'éteignent correctement pour immédiatement se rallumer! Je joue alors pas mal du commodo pour les éteindre et une fois cela fait je me précipite pour couper les contact. Une fois le contact coupé, ils ne se rallument pas.</span> </p> <p> <span>Pour essayer de pallier au problème, j'ai retiré le commodo (j'ai lu qu'un fil déconnecté peut laisser les feux allumés) et vérifié que chaque fil faisant le lien entre le commodo et le volant est bien connecté en tirant légèrement dessus. Tout semble OK donc commodo à écarter à priori. Je ne pense pas que ce soit le relais des feux de croisement fondu car ils ne fonctionneraient plus dans ce cas!</span> </p> <p>   </p> <p> <span>Si vous avez des suggestions avant que mette un coupe batterie, je suis preneur!</span> </p> <p> <span>Merci <span>:)</span></span> </p>

Voir le dernier message»

Problème clio 2 direction assistée

Par Thibaut40 le 29 Novembre 2020 à 12h49

<p> Bonjour, </p> <p> Je viens vers vous car j'ai n'ait plus du tout de direction assistée sur ma clio 2 MTV année 2000. </p> <p> J'ai démonté la pompe et je l'ai nettoyé puis je l'ai testé en la branchant directement sur la batterie et elle fonctionne. </p> <p> Le problème doit venir d'un relai ou d'un fusible mais je n'arrive pas à trouver lequel c'est ... </p> <p> Si quelqu'un à une idée merci de m'aider. </p> <p><a href="//content.invisioncic.com/m304542/monthly_2020_11/IMG_20201122_133811.jpg.5a0cead7803fd330f76ed8bdfee6b6f3.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="9676954" src="//content.invisioncic.com/m304542/monthly_2020_11/IMG_20201122_133811.thumb.jpg.e392f2eacd2d76951f0cd7962dd2aa7e.jpg" data-ratio="200" width="375" class="ipsImage ipsImage_thumbnailed" alt="IMG_20201122_133811.jpg"></a></p>

Voir le dernier message»

Essais et comparatifs Renault Clio 4 Estate