Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis Renault Scenic

Renault Scenic IV 1.6 DCI 130 ENERGY INTENS - 2017

Par

le 09 Novembre 2020 à 09h48

Véhicule possédé depuis : 2 à 4 ans

Kilomètres par an : 23000 kms

Type d'usage : Quotidien, Weekend

Type de parcours : Extra-urbain, Autoroute

Consommation moyenne : 6.5 l/100 km

Entretien : Garagiste indépendant

Avis général

Je suis l' heureux ( ou malheureux) propriétaire d' une Renault scenic IV 1.6 DCI ( 130 cv) achetée neuve en août 2017, ayant à ce jour 70000 km au compteur.

 

Le 23 septembre dernier, j' emmène ma voiture dans le petit garage indépendant où je l' acheté il y a 3 ans, car j' entends un ronronnement depuis quelques semaines que je ne parviens pas à identifier.

 

La sanction tombe, limaille de fer en grande quantité dans l' huile de boîte de vitesse.

 

Mon garagiste emmène ma voiture ( sans me poser la question) dans la concession Renault la plus proche, celle de Neufchâtel en Bray. ( Coût de remorquage à ma charge 140 €).

 

La boite de vitesse est déclarée hors service sans je sache précisément quelle est la panne.

 

Le devis approximatif s'élève à 6369.32 €. Bien entendu, j' appelle le service clientèle de Renault, un dossier de réclamation est ouvert, et mon interlocutrice Renault, m' annonce royalement dans un premier temps une prise en charge du coût à hauteur de 50 %.

 

Je demande une prise charge supplémentaire de la part de Renault, celle-ci passe de 50 à 70 %. Cela me laisse un reste à charge de 2185 €.

 

Je demande à nouveau une prise charge supplémentaire qui elle cette fois est refusé, nous sommes le 30 octobre. Soit plus d' un mois pour en arriver là.

 

J' estime que compte tenu de l' âge et du kilométrage du véhicule cette prise en charge est insuffisante, selon sa vétusté, je pense que 85 % de prise en charge serait plus juste, j' ai déduit ce pourcentage après de longues recherches sur internet.

 

La voiture est immobilisée depuis 5 semaines, je suis aujourd'hui sans moyen de locomotion, la situation devient très compliquée à gérer. Parce que, dans sa grande " bonté", le garage Renault de Neufchâtel en Bray refuse de me prêter une voiture tant que je n'ai pas donné le feu vert pour la réparation.( ou une location à 33 €/jour !)

 

Quand Renault va prendre ses responsabilités? sachant que le problème est largement connu et a fait l' objet d' un note interne ACTIS.

 

Je suis déçu par les méthodes employés par Renault pour faire payer ses clients sur une panne qui ressemble plutôt à un vice caché !

Problèmes rencontrés

Boîte de vitesse !!

A aimé

  • équipement de série

N'a pas aimé

  • le sav renault

Détail de la note

  • 5
  • 5
  • 5
  • 5
  • 5

Sécurité

  • 5
  • 5
  • 5
  • 5
  • 5

Budget

  • 5
  • 5
  • 5
  • 5
  • 5

Confort

  • 5
  • 5
  • 5
  • 5
  • 5

Conduite

  • 5
  • 5
  • 5
  • 5
  • 5

Aspects pratiques

  • 7
  • 7
  • 7
  • 7
  • 7

Equipements de série

  • 6
  • 6
  • 6
  • 6
  • 6

Qualité de la finition

  • 1
  • 1
  • 1
  • 1
  • 1

Fiabilité

  • 4
  • 4
  • 4
  • 4
  • 4

Ecologie

  • 6
  • 6
  • 6
  • 6
  • 6

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Monospace

Forum : derniers sujets Renault Scenic

Le Bistrot du Scenic

Par p_tit seb 51 le 22 Janvier 2021 à 21h32

<p> Courage pour cette alerte orange sur l'île de beauté ! </p>

Voir le dernier message»

Panne moteur

Par Invité Mat le 22 Janvier 2021 à 18h30

<p> Bonsoir à tous,  </p> <p> Je possède un Scénic de 2005 1.5l 100 chevaux et je rencontre un gros problème. </p> <p> Je roulais a 70 km/h et tout d'un coup j'entends un " pshit" avec pas mal de pression puis grosse fumée couleur inconnue puisqu'il faisait nuit obliger de m'arrêter car plus rien ne répond quand j'appuie sur la pédale d'accélérateur. </p> <p>   </p> <p> En dessous une grosse tâche d'huile. </p> <p>   </p> <p> Je suis face à une colle la impossible de l'amener au garagiste dans l'immédiat donc je le tourne vers nous je ne m'y connait pas. </p> <p>   </p> <p> Merci bonne soirée. </p>

Voir le dernier message»

[Sujet Officiel] Renault Scenic IV (2016)

Par meg06 le 22 Janvier 2021 à 18h05

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57595020" data-ipsquote-contentid="102459" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1611334496" data-ipsquote-userid="31809" data-ipsquote-username="firsena 2"> <div class="ipsQuote_citation"> il y a une heure, firsena 2 a dit : </div> <div class="ipsQuote_contents"> <p> Bonjour  </p> <p> pas de toit panoramique </p> <p> moi j'ai un micro simple au dessus de ma tête, il est revêtu d'une grille </p> <p>   </p> </div> </blockquote> <p>   </p> <p>   </p> <p> Bonsoir . </p> <p>   </p> <p> C'est fou ça , aujourd'hui j'ai épluché la doc de long en large et rien sur ces capteurs !! </p>

Voir le dernier message»

Grand Scenic 3 ne démarre plus !?

Par jean1971 le 22 Janvier 2021 à 17h30

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57594749" data-ipsquote-contentid="470558" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1611330482" data-ipsquote-userid="1804" data-ipsquote-username="meg06"> <div class="ipsQuote_citation"> Il y a 1 heure, meg06 a dit : </div> <div class="ipsQuote_contents"> <p>   </p> <p> Batterie neuve , la voiture a de l'électricité (tableau de bord, ouverture centralisée) mais le moteur ne démarre pas. </p> <p>   </p> <p> Pourquoi pas le démarreur ! </p> <p>   </p> </div> </blockquote> <p> Cest une possibilité aussi !! </p> <p>   </p> <p> Il faudrait aussi avoir la tension de la batterie ! </p> <p> plus de 12,5 volts ça peut etre bon. 12 volts ou moins pas bon. </p> <p> Et moteur tournant, 13 ou 14 volts si l'alternateur charge bien. </p>

Voir le dernier message»

"service" + "blocage portes à controler" ??????

Par Invité Rachid s44 le 22 Janvier 2021 à 10h42

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57580542" data-ipsquote-contentid="37295" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1611050795" data-ipsquote-username="Invité choupo"> <div class="ipsQuote_citation"> Le 19/01/2021 à 11:06, Invité choupo a dit : </div> <div class="ipsQuote_contents"> <p> Bonjour à tous, </p> <p> Moi aussi j'ai le même souci, Scénic 2 DCI 1.5l 106ch de 2008. </p> <p> En appuyant sur le bouton fermeture de la carte main libre, les clignotants s'allument normalement et seul le coffre se verrouille, les 4 portes restent ouvertes. </p> <p> De plus, quand je mais le contact pour démarrer, j'entends 3 bips puis  le voyant service s'allume, et le message " Blocage des portes à contrôler " est affiché, la voiture démarre normalement . </p> <p> Le bouton de fermeture des portes se trouvant à coté du levier de vitesse est inopérant, mais le voyant de ce bouton s'allume  et s'éteint quand même. </p> <p> à par ce problème d'ouverture et fermeture des portes tout fonctionne normalement.  </p> <p> Un problème d'UCH (unité centrale d'habitacle) ?     </p> </div> </blockquote> <p>   </p> <blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57580542" data-ipsquote-contentid="37295" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1611050795" data-ipsquote-username="Invité choupo"> <div class="ipsQuote_citation"> Le 19/01/2021 à 11:06, Invité choupo a dit : </div> <div class="ipsQuote_contents"> <p> Bonjour à tous, </p> <p> Moi aussi j'ai le même souci, Scénic 2 DCI 1.5l 106ch de 2008. </p> <p> En appuyant sur le bouton fermeture de la carte main libre, les clignotants s'allument normalement et seul le coffre se verrouille, les 4 portes restent ouvertes. </p> <p> De plus, quand je mais le contact pour démarrer, j'entends 3 bips puis  le voyant service s'allume, et le message " Blocage des portes à contrôler " est affiché, la voiture démarre normalement . </p> <p> Le bouton de fermeture des portes se trouvant à coté du levier de vitesse est inopérant, mais le voyant de ce bouton s'allume  et s'éteint quand même. </p> <p> à par ce problème d'ouverture et fermeture des portes tout fonctionne normalement.  </p> <p> Un problème d'UCH (unité centrale d'habitacle) ?     </p> </div> </blockquote> <p>   </p>

Voir le dernier message»

Essais et comparatifs Renault Scenic 4