Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Vos avis Audi A4 (5e Generation) Avant

18,8/20

(1 avis)

Avis Audi A4 (5e Generation) Avant

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Audi A4

A4 avant B6 voyant frein rouge + frein parking clignotant

Par Anonymeben83210 le 21 Octobre 2019 à 20h31

[size=1][b]Un grand merci, j ai enfin reussi a resoudre ce probleme que j avais depuis 2 ans.[/b][/size] [size=1][b]J ai tout simplement enlever le filtre dans le reservoir du liquide de frein et maintenant plus de voyant allumé.[/b][/size] [size=1][b]Cout de l intervention, 0 euro[/b][/size] [size=1][b]Temps d intervention : 1 minute[/b][/size] [size=1][b]merci[/b][/size]

Voir le dernier message»

[Topic Officiel] Audi A4 [B9] (2015)

Par Yvess95 le 20 Octobre 2019 à 22h36

[quotemsg=1041919,4251,604422] Belle petite config, tu t'es fais bien plaisir et la voiture te le rendra! Vivement les photos :love: [/quotemsg] [quotemsg=1041919,4251,604422] Oui, ça m'a fait tout drôle aussi, j'en ai même parlé à mon CC qui m'a dit qu'effectivement, les B9 étaient identifiées B8 sur les certificats d'immat. [/quotemsg] Bonjour, moi aussi, j'ai eu le même remarque sur mon audi A4 avant de 2019. Mon numéro commence par B8.

Voir le dernier message»

montage de feux arriere LED sur audi A4 B8

Par AnonymeLolo le 19 Octobre 2019 à 14h43

[quotemsg=614713,10,659979] +1 magnifique l'audi grise...je crois connaitre le proprio...... :ange: :lol: [/quotemsg]bonjour c'est vraiment tres beau, mais vous avez les explications pas a pas. merci

Voir le dernier message»

[Présentation] Audi A4 1.8 TFSI de 2012

Par KVAJVD le 19 Octobre 2019 à 11h10

[quotemsg=1094993,335,116758] Hello, Toujours pas de sujet dédié ? [/quotemsg] Salut ! Franchement il pleut constamment ici :( je n'ai pas encore eu l'occasion de lui tirer le portrait. J'espère que le temps va vite s'améliorer !

Voir le dernier message»

Kit embrayage Valéo "simple masse"

Par dute le 08 Octobre 2019 à 18h37

Bilan définitif du volant Valéo : c'est pas bon !!! ... mais pas bon du tout. Je reste poli : c'est finalement une grosse "daube". A DECONSEILLER ABSOLUMENT !!! Ca tremble en démarrage première, à froid comme à chaud !! C'est encore pire en marche arrière. L'amortissement des reprises de couple est nul. Je fais très doucement, sinon je vais détruire la boite ! Je pensais qu'un temps de rodage allé adoucir le truc : rien. Je pense même que le poids de l'ensemble est trop "léger" : c'est très brutal en 1° et en 2° Bref, ce système Valéo "simple masse" est TOTALEMENT inadapté aux TDI beaucoup trop coupleux !!! On sent bien que les ressorts d'amortissement du disque d'embrayage "tapent" en butée aux accélérations comme en frein moteur. Impossible de faire un changement de vitesse sans sentir d'accoup. Je suis, finalement, très très déçu.

Voir le dernier message»