Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Vos avis Audi E-tron

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Audi

Écran et radio et GPS ne s'allume pas Audi a 6 c6

Par Nass74 le 22 Octobre 2019 à 23h26

Bonjour, je suis M.Bzour et j'ai 48 ans et je ni connais rien en électronique j'ai mon écran et là tort le GPS qui ne s'allume pas, j'ai suivi quelques discussions sur le forum et j'ai vu que je n'étais pas le seul à avoir ce problème et j'ai contrôlé tout les fusibles il sont ok 👌 je pense que sa dois être électronique si vous pouvez m'aider à trouve une solution ? Merci

Voir le dernier message»

Fuite Audi A3 Sportback 2017

Par AnonymeTeubio le 23 Octobre 2019 à 14h12

Si elle est encore sous garantie (2017) j'irai en concession pour faire constater le problème au cas où. (ça coûte rien)

Voir le dernier message»

Problème voyant

Par coxiseb le 20 Octobre 2019 à 11h12

Bonjour, nous possédons une Audi A4 b6 de 2001 avec 174000 km. Nous avons le voyant de la burette qui clignote en rouge. Là voiture est allé chez Audi et après une semaine (test compression moteur, sonde changer etc) ils nous disent que cela vient du pire instrument. J’aurais voulu s voir si je pouvais changer ce porte instrument ou savoir comment enlever ce défaut. Merci

Voir le dernier message»

Audi S6 diesel, mais en plus affublée de fake !...

Par SlimFat le 23 Octobre 2019 à 17h29

[quotemsg=1095047,13,1803107] Salut, fini sur les tdi, du fait de la présence du reservoir d'ad blue c'est deux a gauche maintenant. [/quotemsg] Ce qui expliquerait donc les doubles sorties factices de la [i]S6[/i] diesel, l'impossibilité technique de mettre de vraies doubles... Je pense malgré tout que Audi aurait du a ce compte là, laisser la sortie à gauche réelle, quitte à casser le code des doubles sorties inhérentes aux [i]S6[/i]... Le choix de Audi de falsifier la réalité est une erreur selon moi... Surtout dans cette gamme [i]S[/i].. Mais bon, à part le faible pourcentage de passionnés, les acheteurs majoritaires s'en accommoderont sans broncher, et certains n'y verront que du feu...

Voir le dernier message»

Activation MyAudi dans le MMI

Par mano07ch le 14 Octobre 2019 à 13h49

Bonjour, Je suis l'heureux propriétaire d'une Q3 modèle 2019 depuis quelques semaines. J'ai configuré mon compte Myaudi avec succès et je suis déclaré comme utilisateur principal de mon véhicule. Par contre j'ai un soucis pour inscrire mon compte Myaudi dans le MMI. En effet lorsque j'ai mis mon adresse email du compte Myaudi le champ mot de passe est désactivé et je ne peux rien y inscrire. Est-ce que quelqu'un a une idée sur ce problème car je ne trouve aucune solution ? Merci par avance de votre aide

Voir le dernier message»