Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

V 1.6 TCE 200 ENERGY INITIALE PARIS EDC - 2017

Par

le 17 Janvier 2020 à 18h23

Véhicule possédé depuis : 1 à 2 ans

Kilomètres par an : 60000 kms

Type d'usage : Quotidien

Type de parcours : Urbain, Extra-urbain, Autoroute, Montagne

Consommation moyenne : 9.5 l/100 km

Entretien : Concession

Avis général

Un véhicule bien équipé, mais que de petits déboires, la liste est longue d’autant plus qu’il s’agit de la seconde du même type, seul changement la motorisation.

Pour le premier 2 ans et 49000 km un moteur diesel bien trop faible, et des pannes a gogo, pour le second moteur essence plus puissant, mais les mêmes problèmes :

- remplacement triangle et suspension arrière vers 40000 km

- remplacement batterie après 2 ans plus assez de puissance au démarrage, réponse du concessionnaire « debrancher le stop and go,

- tenue de route, effet bateau, freinage tout de suite trop puissant, idem au demarrage elle fait un bon même avec le pied léger

- tenue de route en hiver même avec 4 pneus neige michelin, la faute pas d’accroche a l’avant des une pelicule de neige mouillée il faut chainer pour grimper une pente à 5%,

- pour le reste perte des joints de porte, du couvre joint de pare brise etc...

Et cerise sur le gâteau le nouveau modèle et en attente de motorisation

Détail de la note

  • 8
  • 8
  • 8
  • 8
  • 8

Sécurité

  • 7
  • 7
  • 7
  • 7
  • 7

Budget

  • 8
  • 8
  • 8
  • 8
  • 8

Confort

  • 6
  • 6
  • 6
  • 6
  • 6

Conduite

  • 6
  • 6
  • 6
  • 6
  • 6

Aspects pratiques

  • 7
  • 7
  • 7
  • 7
  • 7

Equipements de série

  • 5
  • 5
  • 5
  • 5
  • 5

Qualité de la finition

  • 4
  • 4
  • 4
  • 4
  • 4

Fiabilité

  • 4
  • 4
  • 4
  • 4
  • 4

Ecologie

  • 8
  • 8
  • 8
  • 8
  • 8

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Monospace

Forum : derniers sujets Renault Espace

Lave glace avant HS : le moteur (pompe) ne tourne pas

Par CharlyEsp le 22 Novembre 2020 à 14h44

<p> Hello </p> <p>   </p> <p> Depuis quelques jours le moteur du lave-glace avant ne fonctionne plus sur mon Espace 4 phase 2 (2.0 dCi 150 pour être précis). </p> <p> Toutes les autres commandes fonctionnent (essui glace AV et AR, lave glace AR). Il y a du liquide dans le réservoir de lave-glace. </p> <p>   </p> <p> Je ne trouve pas le fusible (pourquoi chez Renault nous ne trouvons pas dans le manuel une référence précise et exhaustive des fusbibles !!<span class="ipsEmoji">😡</span>), donc je ne peux pas le contrôler. </p> <p> Pour accéder au moteur lave-glace, je suppose qu'il faut démonter le bouclier AV ?? </p> <p>   </p> <p> Quelques questions svp : </p> <p> - Quelqu'un sait-il où se trouve le fusible svp ? (comp. moteur ou habitacle ? N° du fusible ?) </p> <p> - le fusible est il commun pour toutes les fonctions d'essui-glace et lave glace ? Au quel cas si les autres fonctions sont présentes, cela désigne le moteur comme coupable... </p> <p>   </p> <p> Si quelqu'un à un tableau des références des fusibles, cela m'intéresse bigrement svp. </p> <p>   </p> <p> Merci d'avance et portez vous bien ! </p> <p>   </p> <p> Charly </p>

Voir le dernier message»

comment changer l'émetteur récepteur sur un espace3

Par Invité Dylan le 21 Novembre 2020 à 18h22

<p> Bonjour bonsoir je viens vers vous car on arrive pas à enclencher l’émetteur de mon espace 3 2.2 dt si vous avec des petit conseil je suis preneur merci d’avance  </p>

Voir le dernier message»

je n'en peux plus qui peut m'aider ?

Par Invité Oui c'est vrai, mais j'ai l'impression qu'il le 21 Novembre 2020 à 17h36

<p> Oui c'est vrai, mais j'ai l'impression qu'il ne veut pas trop s'enquiquiner avec mon espace....  </p>

Voir le dernier message»

[Sujet Officiel] Renault Espace V (2015)

Par Suricate84 le 21 Novembre 2020 à 17h09

<p> Bonsoir. </p> <p> Voilà j ai récupérer mon espace avec une boîte de vitesses toute neuve. Et ben le peu de km que j ai fais je n ai plus le souci et elle est beaucoup plus douce  </p>

Voir le dernier message»

Problème d'éclairage avant gauche (xénon)

Par Invité David le 21 Novembre 2020 à 14h31

<p> Problème résolu le gars a mis un fusible de 7,5 à la place d'un 15 </p>

Voir le dernier message»

Essais et comparatifs Renault Espace 5