Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

III COMBI 1.2 TSI 110 GREEN TEC STYLE DSG7 - 2016

Par

le 08 Septembre 2018 à 22h10

Avis général

Bonjour tout le monde;

 

Voila 2 ans et demi que je possède ma fabia combi style dsg7, le bilan est plutôt positif.

 

Pas de problèmes majeurs si ce n’est un grincement de la pédale de frein (que la concession n’entend pas??!!) et des passages de rapports à faibles vitesse de plus en plus hasardeux qui n’augurent rien de bon pour l’avenir...

Mais bon, laissons lui le bénéfice du doute...

 

Consommation très raisonnable (environ 800km avec un plein), entre 5,2l et 6l selon usage.

 

Voiture un poil ferme mais correct...

 

Équipement très fournis pour ce prix(14700€ apres remise...).

 

Coffre impressionnant, place arrière un peu juste, 2cm de plus pour les genoux et 2 de moins pour le coffre était parfait.

 

A ce jour 65000km sans soucis majeurs (peut-être dsg??).

 

Je recommande ce modèle mais mon expérience dans le temps reste trop limitée pour juger de sa fiabilité.

A aimé

  • -Coffre (enorme!!!)
  • -Prix
  • -finition (hormis grincements pedale)
  • -équipements de série

N'a pas aimé

  • -Places arrières (genoux)
  • -dsg suspecte
  • -Grincement pedale frein

Détail de la note

  • 8
  • 8
  • 8
  • 8
  • 8

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 6
  • 6
  • 6
  • 6
  • 6

Confort

  • 7
  • 7
  • 7
  • 7
  • 7

Conduite

  • 10
  • 10
  • 10
  • 10
  • 10

Aspects pratiques

  • 9
  • 9
  • 9
  • 9
  • 9

Equipements de série

  • 7
  • 7
  • 7
  • 7
  • 7

Qualité de la finition

  • 6
  • 6
  • 6
  • 6
  • 6

Fiabilité

  • 7
  • 7
  • 7
  • 7
  • 7

Ecologie

  • 6
  • 6
  • 6
  • 6
  • 6

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Break

Forum : derniers sujets Skoda Fabia

Nouvelle Fabia 3 2020 - Monte Carlo 95ch 1.0 TSI

Par r16 ts le 23 Novembre 2020 à 17h11

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="15349324" data-ipsquote-contentid="80849" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1603471868" data-ipsquote-userid="50381" data-ipsquote-username="sepi94"> <div class="ipsQuote_citation"> Le 23/10/2020 à 18:51, sepi94 a dit : </div> <div class="ipsQuote_contents"> <p> Bonjour à toutes et tous, </p> <p>   </p> <p> Nous avons récupéré notre Fabia 3 Monte Carlo vendredi dernier en remplacement de la fabia 2 qui datait de 2009, on passe de quasi aucune option (pas de clim) a presque tout. Ma femme est ravie! </p> <p>   </p> <p> <a href="//content.invisioncic.com/m304542/monthly_2020_10/1356901251_large.2020-10-23_1847.jpg.78d11402c5ec5ae8f47527d106a49353.jpg" title="Agrandir l’image" rel="external nofollow"><img alt="2020-10-23_18:47.jpg" class="ipsImage ipsImage_thumbnailed" data-extension="gallery_Images" data-fileid="https://forum-auto.caradisiac.com/gallery/image/7760739-2020-10-23_1847/" data-ratio="133,33" style="height:auto;" width="750" src="//content.invisioncic.com/m304542/monthly_2020_10/1356901251_large.2020-10-23_1847.jpg.78d11402c5ec5ae8f47527d106a49353.jpg"></a><a href="//content.invisioncic.com/m304542/monthly_2020_10/2051460045_large.2020-10-23_1847.jpg.6481f3e399f3148b5a40590c8343479f.jpg" title="Agrandir l’image" rel="external nofollow"><img alt="2020-10-23_18:47.jpg" class="ipsImage ipsImage_thumbnailed" data-extension="gallery_Images" data-fileid="https://forum-auto.caradisiac.com/gallery/image/7760740-2020-10-23_1847/" data-ratio="133,33" style="height:auto;" width="750" src="//content.invisioncic.com/m304542/monthly_2020_10/2051460045_large.2020-10-23_1847.jpg.6481f3e399f3148b5a40590c8343479f.jpg"></a> </p> <p>   </p> <p>   </p> <p> Tout est nickel sauf un problème qui nous chagrine un peu, mais en cours de résolution, rdv prévu en atelier pour vérifier cela: Bluetooth nickel, et dès qu’on passe en CarPlay tout fonctionne sauf le son/micro lors d’appels qui sont aléatoires. La plupart du temps on entend bien les gens mais ils nous entendent pas. </p> <p> Il faut redémarrer le véhicule ou brancher débrancher plusieurs fois pour que des fois ca passe. </p> <p>   </p> <p> Test avec plusieurs câbles, dont un tout neuf Apple, avec deux iPhones également.. </p> <p> Pas de CarPlay en sans fil sur le véhicule donc faut qu’on résolve ceci..je soupçonne le port USB.. à suivre! </p> <p>   </p> <p>   </p> <p>   </p> </div> </blockquote> <p> Pour le Carplay sans fil. Je me suis commandé ça. </p> <p> <a href="https://cplay2air.com/?gclid=EAIaIQobChMI4cGB1pOZ7QIVqhkGAB1cCAMLEAAYASAAEgIX0vD_BwE" rel="external nofollow">https://cplay2air.com/?gclid=EAIaIQobChMI4cGB1pOZ7QIVqhkGAB1cCAMLEAAYASAAEgIX0vD_BwE</a> </p> <p> C'est devenu un peu cher mais ça marche bien et quel confort de ne pas avoir à brancher l'iPhone à chaque fois qu'on prend sa voiture. </p>

Voir le dernier message»

Avis et retour sur Fabia équipée avec le nouveau 1.0 TSI?

Par Quentin9.5 le 23 Novembre 2020 à 16h12

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57354885" data-ipsquote-contentid="68409" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606146369" data-ipsquote-userid="134698" data-ipsquote-username="kurtis03"> <div class="ipsQuote_citation"> il y a 25 minutes, kurtis03 a dit : </div> <div class="ipsQuote_contents"> <p> Sujet qui m'interesse la !!! <br><br> ducoup la fabia  supporte bien la reprogrammation ? j'ai la version 95 cv qui est identique au 110 cv d'apres les echo que j'ai ( simple bride electronique )  , en stage 1 ont me propose de 120 a 130 cv pour 250 nm de couple , en fonction des different preparateur ,  j'hesite a passer le cap  mais j'avoue que j'en meurt d'envie , je trouve le 95cv  beaucoup plus agreable a conduire que mon ancienne G6 avec le 1.6 105 qui etais une calamité pour moi bref <br> Ont peut rouler pepere et bien jouer avec l'auto , la 3em de ma BM5 est ultra longue et ces souvent celle la qui me permet d'avoir de belle acceleration <br><br> ha oui  si jamais , vous pouvez retirer l'intermediaire , par un simple tube , acheter moin de 60 euro FDP inclus sur ebay , entreprise allemande :  le bruit est vraiment tres sympas sans reveiller les gens et sans etre penible sur autoroute ou autre ont entend presque pas de l'interieur<br> une video meme si c'est pas pareil que l'entendre en vrai  </p> <div class="ipsEmbeddedVideo"> <div> <iframe allowfullscreen="" frameborder="0" height="270" width="480" src="https://www.youtube.com/embed/w3tnpaflHOE?feature=oembed"></iframe> </div> </div> <p> <br>   </p> </div> </blockquote> <p> Pour la suppression de l'intermédiaire, faut coupé une partie eet mettre des collier ? Mais au niveau CT est ce que ça va passé, toujours une question que je me pose  </p>

Voir le dernier message»

Skoda Fabia 1.4TDI

Par France83 le 21 Novembre 2020 à 13h21

<p> Bonjour, </p> <p> Plein de voyants s'allument sur le tableau de bord style "sapin de noël" au démarrage et surtout à partir d'octobre....quand il commence à faire froid. Lorsque qu'après une bonne vingtaine de kilomètres ça s'arrête, le voyant de la direction assistée reste allumé et je n'en ai plus. Pour que la direction assistée revienne il faut que je coupe le moteur et que je le rallume!! Je ne sais pas s'il y a une cause à effet, mais le ventilateur du chauffage/climatisation ne fonctionne pas, et le voyant "airbag" reste constamment allumé. Depuis peu, le voyant de la pression des pneus reste également allumé. J'ai montré la voiture à plusieurs garagistes "amis" mais il ne savent pas d'où ça peut venir. Un m'a dit que c'était peut être un calculateur...qu'en pensez-vous svp?  </p> <p> Je vous remercie par avance pour vos conseils et vos expériences. </p>

Voir le dernier message»

Probleme vitres électrique

Par Invité marco44000 le 17 Novembre 2020 à 09h53

<p> Bonjour à tous, voilà, j'ai un problème incompréhensible sur ma fabia de 2005, j'avais un fil coupé dans le montant gauche qui m'empêchait de faire fonctionner la centralisation de la porte gauche. Pensant que cela venait du moteur, j'ai décidé de le remplacer mais biensur sans résultat. Après recherche, j'ai reconnecté le fil tout est rentré dans l'ordre pour ce soucis sauf que maintenant, ce sont les vitres électriques qui ne fonctionne plus. Enfin, elle fonctionnent quand je débranche les connecteurs sur le moteur, pendant au moins 5 min. Je rebranche et ça remarche..... 5 min. A rien comprendre. Si quelqu'un de doué, ou magicien, ou électricien, comprend quelque chose, je serais ravi d'avoir sa solution. Merci d'avance  </p>

Voir le dernier message»

Filtre a particule

Par Invité Chacha le 16 Novembre 2020 à 18h04

<p> Bonjour,  </p> <p> Je rencontre une panne récurrente de ma Skoda fabia tdi, je les amènait chez un garagiste à la suite d'une panne avec voyant starter qui clignote. Il me la répare, je la récupère 1 semaine après il a effectué un changement de la capsule à dépression du turbo et d'autres broutille, 1 semaine après de nouveau le même symptôme starter qui clignote,  je lui ramene il dit que la pièce a un défaut ca arrive et qu'il va me la remplacer gratuitement, logique. Il me remplace de nouveau la même pièce mais cette fois ci je récupère ma voiture qui fume. Il me dit que c'est normal que je dois rouler 100km en la poussant en 4ème, que ca va se régénérer automatique. </p> <p> Seulement je ne peux pas aller me balader juste pour pousser la voiture ? en plus c'est le covid et peut pas faire de longues distances, j'allais pas risquer une amende. Donc 1 semaine à faire des petits trajets la encore pire jai le voyant filtre a particule qui s'allume elle fume toujours autant et le compte tour n'est pas stable à l'arrêt, il vasille a 10 tour min plutôt que 8tours min habituelle.  </p> <p> Je dois lui ramener demain pour quil fasse le nécessaire. Merci de m'aiguiller  </p>

Voir le dernier message»

Essais et comparatifs Skoda Fabia 3 Combi