Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

1.6 CRDI 115 ISG PREMIUM - 2020

Par

le 13 Novembre 2020 à 22h08

Véhicule possédé depuis : 3 mois à 1 an

Kilomètres par an : 25000 kms

Type d'usage : Quotidien

Type de parcours : Urbain, Extra-urbain, Autoroute

Consommation moyenne : 4.7 l/100 km

Entretien : Concession

Avis général

Je l'ai depuis quelques mois et franchement je ne regrette pas mon achat.

Voiture économique à l'usage.

Moteur diesel civilisé (j'ai été étonné de lire certains essais qui le disaient bruyant).

Finition intérieure correcte (quelques plastiques durs), mais l'assemblage est de qualité.

Moteur flexible (reprend aisément dès 1200 tours). Consommation bien maîtrisée.

En conduite économique, j'arrive à descendre à 4,2L.

Bonne tenue de route (très bien secondée par la monte pneumatique Continental Conticontact 5).

Belle habilité pour un véhicule somme toute compact.

Suspensions un peu trop fermes, ce qui malheureusement nuit au confort.

Équipement de série très complet.

Problèmes rencontrés

Aucun

A aimé

  • Agrément du moteur
  • Équipement de série (version Sense)
  • Design (surtout avec la peinture bi-ton)
  • Fiabilité / garantie 7 ans

N'a pas aimé

  • Confort trop ferme
  • Pas de boîte dct pour le crdi
  • Disparition du diesel sur les nouveaux modèles

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 8
  • 8
  • 8
  • 8
  • 8

Budget

  • 7
  • 7
  • 7
  • 7
  • 7

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 8
  • 8
  • 8
  • 8
  • 8

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 10
  • 10
  • 10
  • 10
  • 10

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis 4X4 - SUV - Crossover

Forum : derniers sujets Kia

Procedure de serrage de la culasse Navarra moteur YD25

Par Invité rotatif evo 40 le 02 Janvier 2021 à 22h48

<p> il y a 18 vis qui tienne ta culasse . il faut sortir les arbres a came pour atteindre les 10 autre vis et commence le desserrage par l'extérieur pour ne pas vrillée la culasse </p>

Voir le dernier message»

navara 190cv

Par n-bx le 25 Décembre 2020 à 21h09

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57414434" data-ipsquote-contentid="86853" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1607433830" data-ipsquote-username="Invité Dudu51"> <div class="ipsQuote_citation"> Le 08/12/2020 à 14:23, Invité Dudu51 a dit : </div> <div class="ipsQuote_contents"> <p>  sauf dans les virages trop prononcés où il faut déconnecté le mode 4X4 pour tourner sinon cela force sur le différentiel.   </p> </div> </blockquote> <p> IL n'y a pas de différentiel central justement, c'est pour cela que ca "force". Il ne faut jamais rouler en 4x4 sur le goudron. </p>

Voir le dernier message»

Embrayage navara d40 190ch

Par Invité Tactac08 le 25 Novembre 2020 à 16h32

<p> Bonjour à tous. Voilà le souci que je rencontre. Je viens de recevoir le kit embrayage de marque exedy nsk2231 pour être précis. Seulement sur le côté pile du mécanisme il y a 3 vis btr avec trace de marqueur. Est ce un réglage ? Ou autre ? C'est la première fois que je vois ça. Je sais qu'il existe des embrayages à rattrapage d'usure mais ça n'a pas l'air d'en être un.  </p> <p> Merci d'avance pour votre aide.  </p>

Voir le dernier message»

Manuel utilisation Navara D40 2007

Par Invité Grand X. le 22 Novembre 2020 à 08h49

<p> Je viens 'd'acquérir un Navara D40, de 2007, 174cv. </p> <p> J'en suis très content pour l'instant, </p> <p> mais je n'ai pas de manuel d'utilisation et j'aimerai bien connaitre la fonction des différents voyants et autres du tableau de bord. </p> <p> Quelqu'un a t'il ce document à me transmettre, </p> <p> D'avance merci </p>

Voir le dernier message»

problème passage 4X4 en 2X4 nissan np 300 2016 boite manuelle

Par Invité richard le 18 Novembre 2020 à 10h28

<p> Bonjour a tous j expose mon souci en essayant d'étre précis en bref .  </p> <p> je suis proprio d'un nissan NP300. ce véhicule est utilisé pour des trajets long autoroute et vacances. très respecteux de celui ci il est suivi en entretien chez nissan, laver après chaque sorti et a due faire en tout et pour tout 5 km de chemin .a ce jour 60000KM </p> <p>  je suis  très dessus par la prise en charge de Nissan  </p> <p>  -1 er problème de corrosion sur le châssis  après en avoir toucher deux mot a mon concessionnaire il me répond mais elle est pas perforante donc pas de prise en charge  étonnant non ? avant quelle soit perforante il faut bien quelle 'installe" </p> <p>  du coup il ne fait rien et me dit rien . </p> <p> 2 problème plus grave  </p> <p>  lorsque je suis sur un chemin ( ayant lue la notice) je passe en 4X4 en ligne droite a moins de 90 KM/H tout sue passe bien. mais la ou sa se corse c quand du mode 4X4 je veux  revoir en  deux roue . je tourne le sélecteur un bip sonne mais le témoin tableau de bord 4X4 reste allumer et  il ne se passe rien ou alors de façon aléatoire il me faut plusieurs  minutes ou plusieurs manip pour que il revienne en 2 roues.  </p> <p>   </p> <p> avant ce problème le passage 4X4 a deux roues étant immédiat en même temps que le bip  </p> <p>   </p> <p> J 'expose mon problème a nissan qui me répond qu'il ne peu rien pour moi pour lui tt est ok  et lac valise d'indique pas de default. </p> <p>   </p> <p>   </p> <p> pouvez vous m'aiguiller ?? ya til des cas similaire?? etc  </p> <p> a oui il me reste que un ans de garanti sa pue </p> <p>   </p>

Voir le dernier message»

Essais et comparatifs Kia Stonic