Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac 20 ans    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis Citroen C3 Aircross

Citroen C3 Aircross 1.6 BLUEHDI 100 FEEL - 2018

Par

le 06 Décembre 2019 à 19h53

Véhicule possédé depuis : 3 mois à 1 an

Kilomètres par an : 10000 kms

Type d'usage : Quotidien

Type de parcours : Extra-urbain

Consommation moyenne : 4.5 l/100 km

Entretien : Concession

Avis général

Achete en concession en province à 5000 km,

11000 kms après 6 mois d'utilisation, version feel

Hdi 100 boite 5 toutes options.

Tres douce a conduire, bonne suspension,

Tres bon freinage et silencieuse.

Banquette coulissante très pratique , bon coffre.

Facile à garer, très économique, petits parcours

Et route moins de 5 l de gas oil.

A aimé

  • le design extérieur et l'agrément de conduite

N'a pas aimé

  • 5 eme vitesse un peu longue a 80 km/h

Détail de la note

  • 9
  • 9
  • 9
  • 9
  • 9

Sécurité

  • 8
  • 8
  • 8
  • 8
  • 8

Budget

  • 9
  • 9
  • 9
  • 9
  • 9

Confort

  • 9
  • 9
  • 9
  • 9
  • 9

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 8
  • 8
  • 8
  • 8
  • 8

Equipements de série

  • 8
  • 8
  • 8
  • 8
  • 8

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 8
  • 8
  • 8
  • 8
  • 8

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis 4X4 - SUV - Crossover

Forum : derniers sujets Citroen

SAXO 1.0 qui tousse, broute, se coupe, problème résolu

Par C5-821 le 01 Octobre 2020 à 14h22

[quotemsg=935318,1,1951994] Bonjour, Depuis plusieurs mois j'avais un souci avec notre Citroen Saxo moteur TU 1.0 litre, injection monopoint : Elle toussait de façon assez aléatoire (tousse, broute, se coupe, type coupure d'allumage ou de carburation). Après avoir consulté différents forums et recoupé les informations, j'ai opté pour un défaut de la pièce appelée vis pas à pas (ou régulateur de ralenti) - même si le défaut apparaissait essentiellement lorsque le véhicule était dans les tours. Une pièce relativement chère (environ 200€) si on commande du Bosch (monte d'origine, ref 0 132 008 602), mais pour une trentaine d'Euros, j'ai trouvé une référence équivalente : marque SKV, ref 08SKV200. Ce remplacement qui se fait en quelques minutes seulement sans avoir besoin de démonter grand chose (une bonne clé torx suffit) a résolu mon problème. Je voulais juste faire profiter la communauté au cas où d'autres personnes rencontrent ce problème sur SAXO ou Peugeot 106. [/quotemsg] :jap: Bel esprit de partage :jap: Belle continuation

Voir le dernier message»

dimension siege arriere du C4 aircross

Par Anonymefab le 01 Octobre 2020 à 10h17

bonjour je voudrai mettre 3 sieges enfants derriere pouvez vous me donner la dimention d accoudoir a accoudoir du C4 aircross

Voir le dernier message»

Commande régulateur de vitesse

Par analiste le 01 Octobre 2020 à 08h30

C'est certainement faisable, mais je ne pense pas qu'un garagiste lambda se chargerait de ce genre de modification non prévue par le constructeur: il faut probablement s'adresser au spécialiste qui a adapté votre voiture à votre handicap...

Voir le dernier message»

Anomalie régime à froid VTI 120

Par frodon69 le 30 Septembre 2020 à 20h45

Bonjour, Je me croyais seul avec une anomalie unique mais grace à de longues recherches sur google et ses amis, j'ai trouvé d'autres victimes du VTI120 qui a du mal à démarrer à froid, dont ce fil de discussion très ancien : [url=https://www.planete-citroen.com/forum/showthread.php?137489-Ralenti-irr%C3%A9gulier-%C3%A0-froid-VTI-120]lien[/url] Depuis deux ans j'ai parfois, ce n'est pas systématique, un démarrage à froid laborieux : le régime oscille entre 500 à 1500 tours minutes pendant 20-30 secondes, puis ça se normalise. Cet hiver deux bobines ont claqué et le garagiste incapable d'en déterminer la cause, pas plus que de comprendre l'anomalie de régime à froid. Je précise que la voiture dors au chaud et au sec dans un garage et que j'ai testé toutes les essences possibles. Après la réparation j'ai été tranquille jusqu'au retour des anomalies, moins fortes, cet été. J'ai remarqué que ça le faisait plus si la veille j'avais roulé lentement dans des bouchons que suite à un long parcours autoroutier. Inquiet de redétruire des bobines je me suis mis à chercher par moi-même plus en détail qui est le coupable (j'ai suspecté l'alternateur de mal fonctionner à bas régime) mais ce "boitier d’état de charge de la batterie" semble être coupable car maintenant que je roule tout le temps avec un voltmètre, j'ai vu que j'avais bien 12 volts à l'arrêt, mais qu'après le démarrage j'avais 11.5 voire 11v pendant une vingtaine de secondes puis qu'en moins d'une minute je monte à 13.5 à 14 volts, la tension baisse un peu lors des arrêts au feu rouge (ralenti stable à 900 t/min). Je vais amener la voiture à la révision, penser vous que je dois demander au garagiste de changer ce boitier directement ?

Voir le dernier message»

Problème ventilation c5 2l hdi 2002

Par Dux220 le 30 Septembre 2020 à 12h25

Bonjours j'ai un soucis de ventilation sur mon c5 2l hdi 2002,le fusible est bon ,Je peux augmenter ou diminuer la ventilation sans avoir de soufflerie et par moment ça fonctionne quel est le Problème?

Voir le dernier message»

Essais et comparatifs Citroen C3 Aircross