Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

IV 1.3 TCE 140 FAP GT-LINE - 2018

Par

le 28 Septembre 2019 à 09h33

Véhicule possédé depuis : 3 mois à 1 an

Kilomètres par an : 17000 kms

Type d'usage : Quotidien

Type de parcours : Extra-urbain

Consommation moyenne : 5.8 l/100 km

Entretien : Concession

Avis général

Propriétaire d'une Megane 4 140 TCE intens avec pack extérieure GTLINE depuis 12/2018.

Sur cette courte période, je peux donner quelques avis négatifs et positifs.

Maintenant que le "rodage est fait" ce bloc de 140 CV est agréable sans toutefois vous procurer de belles sensations à l'accélération.Le confort est très satisfaisant, la sono d'origine est bonne.

La tablette est "pratique" mais je pense que son futur restylage avec la console de la nouvelle clio va lui apporter un plus en ergonomie.Il manque un peu de raccourci..Son désign extérieur est top avec les jantes en 18".Côté conso, j'arrive maintenant à être en dessous de 6L avec un usage trajet travail embouteillé et une conduite en mode confort essentiellement.

Je pense la remplacer dans 3 ans par la nouvelle nouvelle Megane si elle tient ses promesses côté technologie et ergonomie de la planche de bord.

Problèmes rencontrés

Aucune panne

Pas de consommation d'eau ou d'huile à souligner..

 

A aimé

  • son design
  • son confort
  • la souplesse des commandes
  • sa consommation

N'a pas aimé

  • manque de punch
  • une ergonomie perfectible
  • manque des raccourcis (clim par ex.)

Détail de la note

  • 8
  • 8
  • 8
  • 8
  • 8

Sécurité

  • 6
  • 6
  • 6
  • 6
  • 6

Budget

  • 9
  • 9
  • 9
  • 9
  • 9

Confort

  • 7
  • 7
  • 7
  • 7
  • 7

Conduite

  • 6
  • 6
  • 6
  • 6
  • 6

Aspects pratiques

  • 9
  • 9
  • 9
  • 9
  • 9

Equipements de série

  • 7
  • 7
  • 7
  • 7
  • 7

Qualité de la finition

  • 8
  • 8
  • 8
  • 8
  • 8

Fiabilité

  • 8
  • 8
  • 8
  • 8
  • 8

Ecologie

  • 9
  • 9
  • 9
  • 9
  • 9

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Moyenne Berline

Forum : derniers sujets Renault Megane

[Sujet Officiel] Renault Mégane IV RS (2017)

Par frontliner77 le 16 Janvier 2021 à 11h53

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57567972" data-ipsquote-contentid="139211" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1610797289" data-ipsquote-userid="34343" data-ipsquote-username="marcrs230"> <div class="ipsQuote_citation"> il y a 3 minutes, marcrs230 a dit : </div> <div class="ipsQuote_contents"> <p> Cout, fiabilité et autonomie. </p> <p>   </p> <p> exemple fiabilité <span>: </span>voir vidéo ci dessus (Zoe) </p> <p>   </p> </div> </blockquote> <p>   </p> <p> Tu prend le mauvais exemple aussi (zoé R210) dans la conception il y a rien de plus fiable qu'une voiture électrique </p>

Voir le dernier message»

Mégane 3 Phase 2 accélére seule !

Par Invité xsarac le 16 Janvier 2021 à 08h43

<p> Bonjour tout le monde et meilleurs voeux<br><br> Je viens donner les nouvelles en espérant que cela puisse aider un jour<br><br> Tout d'abord, pour le bouton R-O, c'est exactement ça<br> R - permet d'enclencher la dernière vitesse enregeristrer<br> O - désactiver la dernière vitesse enregistrer<br><br> Merci MotherKaither<br><br> Pour la Mégane qui accélérais seule, il s'agissait du potentiomètre d' accélérateur (boitier électrique assemblé à la pédale d'accélération)<br>  2 vis de 10 (clef plate suffit) a enlever tout simplement,déclipser la "borne électrique" relié à cette dernière relever la référence de votre pédale (il y a une étiquette) , acheter une nouvelle et remontez.<br><br> C'est à portez d'une femme novice, la preuve ! <span><img alt=":p" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/tongue.gif.5d9ca909d86790ebcb6d679cf465f96f.gif" title=":p" width="15"><br><br><br> pour ma mégane 3 phase 2 année 2013 , cela m'est revenu à moins de 100 euros livraison de la pièce incluses sur Eb. a savoir que c'était la derniére dispo et que les suivante monté a 150/170 euros ,  changement fait par mes soins donc<br><br> A savoir qu'avant de la changer, j'ai lu que certains avait ouvert le boitier électronique, avait nettoyé la piste et avait pu repartir un bon moment...<br><br> Je suis passée par cette phase auparavant <span>:</span><br> 1- le boitier n'est pas facile à ouvrir !<br> 2- j'ai nettoyé la piste proprement<br> 3- j'ai recollé le couvercle (bien fermer hermétiquement c'est essentiel pour la poussière) est la ...<br><br> en fait, la place pour mettre la colle est fine, est en resserrant capot si extérieur était propre, la colle a coulée un peu sur l'intérieur sur la piste donc pas visible et j'ai remonté ainsi<br> Je n'est pas fait 1 rue, m'a voiture à monté en régime fortement accélération avant de m'indiquer "STOP risque de casse du moteur"<br> résultat, ici j'étais définitivement en panne a 1 rue de chez moi !<br><br> Pour ce que je conseille, vu que la il s'agit d'électronique, le mieux est d'investir et ne pas passer par cette phase, car c'est la vie de la voiture que vous jouez en passant par ce stade ! ... et en y songeant peut être la votre a court/moyen terme.<br><br> A noter que le fait que le potentiomètre était mon probléme, <br> peut-être pas le votre car il existe d'autres qui puissent être responsable, ici il s'agit d'une des piste à exploiter !<br><br> En espérant en aider certains !</span> </p>

Voir le dernier message»

[Sujet Officiel] Renault Megane IV (2016)

Par Lionel114 le 16 Janvier 2021 à 08h16

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57551261" data-ipsquote-contentid="92127" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1610453696" data-ipsquote-userid="38591" data-ipsquote-username="Lionel114"> <div class="ipsQuote_citation"> Le 12/01/2021 à 13:14, Lionel114 a dit : </div> <div class="ipsQuote_contents"> <p> Finalement j'ai sauté le pas.. réception d'ici la fin du mois ! </p> </div> </blockquote> <p> Rebondissement dans l'affaire achat Mégane 4. </p> <p> Je l'ai prise via un mandataire, et surprise le pack Bose est inclus alors que ce n'était pas prévu .. fort heureusement je n'ai pas a payé de surplus, le bdc était déjà signé.. des retours sur ce pack par rapport à l'original ? </p>

Voir le dernier message»

Obturateur (cache-trou) de carrosserie en caoutchouc

Par p_tit seb 51 le 15 Janvier 2021 à 22h18

<p> Bonsoir <a contenteditable="false" data-ipshover="" data-ipshover-target="https://forum-auto.caradisiac.com/profile/259873-sheryo/?do=hovercard" data-mentionid="259873" href="https://forum-auto.caradisiac.com/profile/259873-sheryo/" rel="">@Sheryo</a> et <img class="ipsImage ipsImage_thumbnailed" data-extension="core_Attachment" data-fileid="1453110" data-ratio="51.43" width="70" alt="Bienvenue.gif.5203abe3d19e1013ba5eba10aeca96d0.gif" src="//content.invisioncic.com/m304542/monthly_2020_11/Bienvenue.gif.5203abe3d19e1013ba5eba10aeca96d0.gif"> sur le forum ! </p> <p>   </p> <p> <a href="https://restagraf.com/fr/104-obturateurs#/categories-a_clipper" rel="external nofollow">https://restagraf.com/fr/104-obturateurs#/categories-a_clipper</a> </p> <p>   </p> <p> Il y a 23 produits, on en trouve en centre auto. </p> <p>   </p> <p> Bonne recherche. </p>

Voir le dernier message»

[tuto]nettoyage du capteur pédale accélérateur

Par Invité Clement54 le 15 Janvier 2021 à 20h03

<p> <span style="background-color:#ffffff;color:#7a8384;font-size:14px;text-align:left;">Bonjour a tous voila j ai récemment acheté un mercedes citan mixto109 long et un jour en démarrant la voiture, je m'apercois que j'ai perdu pas mal de puissance. Aucun voyant allumer a part la clés d'entretien, le tableau de bord m'affiche de vérifier les injecteurs. Ma perte de puissance se fait vraiment ressentir en côte et a du mal une fois passer 100km/h même sur du plat. Je ne m'y connais pas très bien en mécanique, je suis passé 3 fois au garage mettre un coup de valise et a chaque fois il ma donné une pièce différente. J'ai déjà du changer le potentiomètre d'accelerateur, le boîtier papillon et l'échangeur. Je suis repasser au garage aujourd'hui et j'ai un défaut permanent qui est la position de la pedale d'accelerateur piste 2 est ce quelqu'un sait d'où cela peux venir.</span> </p>

Voir le dernier message»

Essais et comparatifs Renault Megane 4