Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis Volkswagen Polo

Volkswagen Polo V (2) 1.2 TSI 90 BLUEMOTION TECHNOLOGY LOUNGE 5P - 2015

Par

le 21 Avril 2020 à 16h49

Véhicule possédé depuis : 3 mois à 1 an

Kilomètres par an : 9000 kms

Type d'usage : Quotidien, Weekend, Vacances

Type de parcours : Urbain, Extra-urbain

Consommation moyenne : 7.5 l/100 km

Entretien : Concession, Moi-même

Avis général

Voiture excellente, ni trop petite, ni trop grande, très à l'aise en centre-ville et sur voies rapides. Le confort est quant à lui très germanique, des sièges très fermes, mais une bonne finition à l'intérieur. Au niveau de la conduite, très bon freinage et bon amortissement. Cependant, sur voie express le moteur reste un peu haut dans les tours, il manquerait une sixième vitesse pour avoir moins de bruit.

La consommation est moyenne, mieux vaut éviter les embouteillages (8.5L), sinon on arrive à 7L sans problèmes, voire les 6L sur voies rapides. Ce moteur TSI est quand même l'un des plus fiables, très sobre, très silencieux par rapport aux concurrents. Il est vraiment à privilégier face aux petits moteurs 1.0 d'entrée de gamme chez Volkswagen.

Problèmes rencontrés

Quelques problèmes de l'écran tactile en hiver, compréhensible vu qu'elle dort dehors et de la température extérieure.

A aimé

  • la fiabilité du moteur TSI
  • la facilité de conduite
  • compacité de la voiture (grand coffre)
  • voiture silencieuse même à grande vitesse
  • le freinage raide
  • l'ergonomie

N'a pas aimé

  • la consommation
  • le prix des options
  • les places arrières si il y a de grandes personnes

Détail de la note

  • 8
  • 8
  • 8
  • 8
  • 8

Sécurité

  • 7
  • 7
  • 7
  • 7
  • 7

Budget

  • 7
  • 7
  • 7
  • 7
  • 7

Confort

  • 9
  • 9
  • 9
  • 9
  • 9

Conduite

  • 7
  • 7
  • 7
  • 7
  • 7

Aspects pratiques

  • 6
  • 6
  • 6
  • 6
  • 6

Equipements de série

  • 9
  • 9
  • 9
  • 9
  • 9

Qualité de la finition

  • 9
  • 9
  • 9
  • 9
  • 9

Fiabilité

  • 6
  • 6
  • 6
  • 6
  • 6

Ecologie

  • 7
  • 7
  • 7
  • 7
  • 7

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Citadine

Avis Peugeot 208(2) 1.0 PURETECH 68 LIKE 5P (2016)

Par Hpisant le 12 Janvier 2021 à 11h50

Lire l'avis»

Forum : derniers sujets Volkswagen Polo

Échappement sport cross polo

Par Tiiga34 le 21 Janvier 2021 à 20h00

<p> Regarde du coté de Friedrich motorsport <img alt=";)" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/wink.gif.1d65b614f207d84474412d7f2f8fed4f.gif" title=";)" width="15"></p>

Voir le dernier message»

Help.. Fils d’autoradio couper POLO 6n2

Par Invité Maax24 le 21 Janvier 2021 à 18h10

<p> J’ai aussi oublier d’ajouter , en mettant le fil noir du poste sur la masse , le fil rouge du poste sur le gros rouge , le fil jaune du poste sur le rouge et maron , le poste fait un bruit comme si il voulait éjecter un cd mais il ne fait que ça , il y a pas d’affichage ni rien...  </p>

Voir le dernier message»

Relever tous les problèmes rencontrés avec la nouvelle Polo 6

Par 997fana le 21 Janvier 2021 à 13h35

<p> j'ai eu deux polo 5, TDI et TSI, des problèmes aussi !!.... on est loin des Golf 2 , 3 et même 4 !!.... </p> <p> je roule en VW depuis 1982, je peux comparer. <span class="ipsEmoji">😁</span> </p>

Voir le dernier message»

Polo 9N (2004) TDI 100Cv : Pb soufflerie climatronic

Par Peyo A le 21 Janvier 2021 à 12h42

<p> <span style="font-size:16px;">Bonjour,</span> </p> <p>   </p> <p> <span style="font-size:16px;">J'ai pu résoudre le problème de mon coté !</span> </p> <p>   </p> <p> <span style="font-size:16px;">Pour ceux que ça intéresse, la carte électronique de contrôle du ventilateur est située en haut à gauche du ventilateur, et est intégrée dans le flux d'air de ce dernier pour profiter d'un brassage d'air généré par le ventilateur. C'est le haut de la pièce qu'on voit entouré sur le screenshot joint, et vous pouvez vous la procurer sur internet avec la référence suivante : <span style="background-color:rgb(251,251,251);color:rgb(68,68,68);">6Q1907521.</span></span> </p> <p> <span style="font-size:16px;"><span style="background-color:rgb(251,251,251);color:rgb(68,68,68);">La carte est difficile d'accès et il vaut mieux démonter le ventilateur dans un premier temps.</span></span> </p> <p>   </p> <p> <span style="background-color:rgb(251,251,251);"><strong style="color:rgb(68,68,68);font-size:16px;">Pour démonter le ventilateur : </strong><span style="font-size:16px;">Il y a 5 vis dorées qui sont réparties autour du ventilateur, elle sont assez facile à identifier et une fois enlevée le ventilateur vient lorsque l'on tire dessus (Penser à déconnecter le cable du ventilateur et pousser les autres cables qui passent devant et gênent sa sortie.)</span></span> </p> <p>   </p> <p> <span style="font-size:16px;"><span style="background-color:rgb(251,251,251);"><strong style="color:rgb(68,68,68);font-size:16px;">CEPENDANT, </strong>ce n'est pas forcément cette carte électronique qui déconne, mais peut être le ventilateur qui a vieillit et qui a du mal à démarrer ou à tourner tout simplement car l'axe se grip avec le temps et la rouille. C'était mon cas, alors que j'étais partis pour changer la carte électronique.</span></span> </p> <p> <span style="background-color:rgb(251,251,251);"><span style="font-size:16px;">Comme expliqué par BallBearing sur de nombreux autre sujets, on peut tester le ventilateur en le branchant en direct sur la batterie 12V. Si il tourne c'est plutôt bon signe. </span><strong style="font-size:16px;">MAIS</strong><span style="font-size:16px;"> même si il tourne c'est peut être lui le problème quand même car la rotation est plus difficile qu'au premier jour et cela pose problème à l’électronique qui n'arrive plus à le piloter correctement. C'était mon cas et après un nettoyage au WD40, tout fonctionnait nickel !</span></span> </p> <p>   </p> <p> <span style="background-color:rgb(251,251,251);"><span style="font-size:16px;">Réparation à 0 € pour moi <span><img alt=":D" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/biggrin.gif.122a1191d1d800c6de0c1aa72b3ee861.gif" title=":D" width="15"></span></span></span> </p> <p>   </p> <p> <span style="font-size:16px;background-color:rgb(251,251,251);">Polo de 2005, 9N3, climatronic</span> </p> <p><a href="//content.invisioncic.com/m304542/monthly_2021_01/IMG_1732.jpg.a8c67a96579dd895f955480aad928868.jpg.ff2e9cd2d5339c71d6e1e9c2e7c94831.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="10107744" src="//content.invisioncic.com/m304542/monthly_2021_01/IMG_1732.jpg.a8c67a96579dd895f955480aad928868.thumb.jpg.b605b146c78428e544444672f8b79b6c.jpg" data-ratio="74,93" width="750" class="ipsImage ipsImage_thumbnailed" alt="IMG_1732.jpg.a8c67a96579dd895f955480aad928868.jpg"></a></p>

Voir le dernier message»

Problem tableau de bord radio demarrage

Par Invité Salva le 21 Janvier 2021 à 11h34

<p> Bonjour j'ai une Polo R6 2011, m mon poste radio était bloqué sur le téléphone donc j'ai démonté le poste j'ai enlevé les fusible du parpte et le pote à fonctionner j'ai remis des fusibles du Parrot et là ça a sauté maintenant je n'ai plus de tableau de bord ni de poste et ma voiture ne veut plus démarrer. Tous le reste fonctionne j ai controle tout les fusibles dans la voiture et sur la voiture la batterie est nouvelle auriez vous une solution la voiture démarre une fois puis elle se coupe et se reanclanche mais ne démarre pas merci pour vos réponse  </p>

Voir le dernier message»

Essais et comparatifs Volkswagen Polo 5